Issue with Docker Version for On-prem Customer's
Incident Report for Instana
Resolved
This issue has been resolved.
Posted Feb 09, 2024 - 00:03 UTC
Identified
Moving to Release 265, on prem customer might see increase in log file size for some of datastores. We have identified the issue and fix is being created for this.
Posted Feb 08, 2024 - 10:27 UTC
Investigating
We are currently investigating the issue.
Posted Feb 08, 2024 - 10:10 UTC